[Trisquel-users] Error message when trying to launch GNU Emacs 24 (Terminal)

willcoderwang at 163.com willcoderwang at 163.com
Thu Feb 21 01:37:39 CET 2019


You can try install xterm,
or you can try run whatever terminal first and then run "emacs -nw" in it.


More information about the Trisquel-users mailing list