[Trisquel-users] Re : error make surf2

lcerf at dcc.ufmg.br lcerf at dcc.ufmg.br
Fri Feb 15 01:12:37 CET 2019


Surf apparently requires version 3.19.12 or later of the GTK+ graphical user  
interface library: https://packages.ubuntu.com/bionic/surf

Trisquel 8's repository has version 3.18.9.


More information about the Trisquel-users mailing list