[Trisquel-users] Qt5 on Trisquel 5.5

carlostgonzalves at gmail.com carlostgonzalves at gmail.com
Wed Feb 20 14:54:47 CET 2013


I am not able to find qt5 packages via synaptic. Can anyone please help me to  
update currently installed qt4 to qt5?



More information about the Trisquel-users mailing list