[Trisquel-users] Why I can't install lspci dmesg acpitool lspnp lsusb in Trisquel mini ?

mikko.viinamaki at students.turkuamk.fi mikko.viinamaki at students.turkuamk.fi
Sat Dec 21 10:42:16 CET 2013


lspci is in pciutils
dmesg is in util-linux
lsubs is in usbutils


More information about the Trisquel-users mailing list